แหล่งแลกเปลี่ยนความรู้-ประสบการณ์ FreeBSD สำหรับคนไทย
:: เพื่อแลกเปลี่ยนความรู้, ถาม-ตอบปัญหาคาใจ, แนะนำ, ประกาศ, หรือทุกสิ่งตามต้องการ ::
 
Home  กลับหน้าหลัก  สมัครสมาชิก  ตั้งคำถามใหม่  แก้ไขข้อมูลสมาชิก  ดูสมาชิกทั้งหมด  ลืมรหัสผ่าน

ขอเชิญร่วมตอบคำถามครับ



  Boot FreeBSD ไม่ขึ้นหลังจาก clone มาลง Vm
 momaydopod
 Posted : 2015-04-03 16:06:18
คลิ๊กที่ภาพ

Boot FreeBSD ไม่ขึ้นหลังจาก clone มาลง Vm

ลองทำตาม link ดูแล้วไม่เกิดผล
http://mustaxe.blogspot.com/2007/12/dealing-with-freebsd-mountroot-prompt.html

 
  IP : (202.183.211.250)
Mail to momaydopod
แสดงความคิดเห็น

 kittipong
 Posted : 2015-05-08 10:24:49   IP : (182.53.133.60)
จุดสังเกตที่เห็นได้ชัดคือ จากตัวอย่างเค้าใช้ HDD ที่เป็น IDE (ใช้รหัส ad) แต่จากภาพของเจ้าของกระทู้จับมา HDD เป็น da ซึ่งเป็น SATA ) น่าจะส่งผลแน่นอนครับ เราต้องการทางแก้ไขโดยการเลือก HDD ให้เป็นชนิดเดียวกัน

 
 Comment : 1
กลับขึ้นด้านบน

1


 แสดงความเห็นต่อคำถามนี้
ชื่อ/Username
รหัสผ่าน
( เฉพาะสมาชิก )
อีเมลล์
( ถ้าเป็นสมาชิกไม่ต้องใส่ )
รูปแบบพิเศษ   ย่อหน้า ตัวหนา ตัวยก ตัวห้อย ตัวหนังสือเรืองแสง ตัวหนังสือมีเงา ตัวเอียง เส้นใต้ สีแดง สีเขียว สีน้ำเงิน สีส้ม สีชมพู สีเทา
Emotions  
แทรกภาพ  
ขนาดภาพ ห้ามเกิน 50 kb  และ ไฟล์ Flash ขนาดห้ามเกิน 500 kb
แสดงความเห็น

ความปลอดภัย กรุณากรอกข้อความที่ท่านเห็นด้านล่าง
   
   
   
[ สมัครสมาชิก | ปิดหน้าต่างนี้ ]


ข้อความที่ท่านได้อ่าน เกิดจากการเขียนโดยสาธารณชน และส่งขึ้นมาแบบอัตโนมัติ เจ้าของเว็บบอร์ดไม่รับผิดชอบต่อข้อความใดๆทั้งสิ้น เพราะไม่สามารถ
ระบุได้ว่าเป็นความจริงหรือชื่อผู้เขียนที่ได้เห็นคือชื่อจริง ผู้อ่านจึงควรใช้วิจารณญาณในการกลั่นกรอง และถ้าท่านพบเห็นข้อความใด ที่ขัดต่อกฎหมายและ
ศีลธรรม หรือเป็นการกลั่นแกล้งเพื่อให้เกิดความเสียหาย ต่อบุคคล หรือหน่วยงานใด กรุณาส่ง email มาที่ admin@thaibsd.com เพื่อให้ผู้ควบคุม
ระบบทราบและทำการลบข้อความนั้น ออกจากระบบต่อไป


 © Copyright 2001 thaibsd.com All Right Reserved. Contact >> admin@thaibsd.com